﻿﻿﻿<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"><head profile="http://gmpg.org/xfn/11">	<title>Negociação com Sabesp deve preservar o Semasa, diz Serra | Diário Regional</title>	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 	<link rel="pingback" href="http://www.diarioregional.com.br/xmlrpc.php" />	<link rel="stylesheet" type="text/css" href="http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/style.css" media="screen" />	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/ie6.css" /><![endif]-->	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/ie7.css" /><![endif]-->	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>		<meta name="description" content="O prefeito de Santo André, Paulo Serra (PSDB), comentou na tarde de ontem (1º) o acordo feito entre a Prefeitura de Guarulhos e a Sabesp, para quitar dívida" />
<meta name="keywords" content="dívida,negociação,paulo serra,sabesp,santo andré," />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" />
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[113,178] -->
<link rel="author" href="https://plus.google.com/b/113441966833438291477/+DiarioregionalBr" />
<meta name="description"  content="O prefeito de Santo André, Paulo Serra (PSDB), comentou na tarde de ontem (1º) o acordo feito entre a Prefeitura de Guarulhos e a Sabesp, para quitar dívida R$" />

<meta name="keywords"  content="dívida,negociação,paulo serra,sabesp,santo andré,minha cidade,sua região" />

<link rel="canonical" href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37956096-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de Diário Regional &raquo;" href="http://feeds.feedburner.com/diarioregionalonline" />
<link rel="alternate" type="application/rss+xml" title="Diário Regional &raquo;  Feed de comentários" href="http://www.diarioregional.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário Regional &raquo; Negociação com Sabesp deve preservar o Semasa, diz Serra  Feed de comentários" href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-37956096-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37956096-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=016ad8331b636e7689957042179d522d"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioregional.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/functions/wpzoom/assets/css/shortcodes.css?ver=016ad8331b636e7689957042179d522d' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/functions/wpzoom/assets/css/font-awesome.min.css?ver=016ad8331b636e7689957042179d522d' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/custom.css?ver=016ad8331b636e7689957042179d522d' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/functions/wpzoom/assets/css/wzslider.css?ver=016ad8331b636e7689957042179d522d' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://www.diarioregional.com.br/wp-content/sedlex/inline_styles/14d54a2b3fb1ae80b392146755193cb62f3941c8.css?ver=20170907' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.diarioregional.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diarioregional.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"\/www\/","home_url":"http:\/\/www.diarioregional.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/js/init.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/sedlex/inline_scripts/e43e1f1c751614abb536259d7fdb3943745390d5.js?ver=20170907'></script>
<link rel='https://api.w.org/' href='http://www.diarioregional.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioregional.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câmara indefere pedido de cassação de Paulo Serra' href='http://www.diarioregional.com.br/2017/09/02/camara-indefere-pedido-de-cassacao-de-paulo-serra/' />
<link rel='next' title='Fundo Social de São Caetano inova  com campanha ‘Doe Brinquedos Novos’' href='http://www.diarioregional.com.br/2017/09/02/fundo-social-de-sao-caetano-inova-com-campanha-doe-brinquedos-novos/' />
<link rel='shortlink' href='http://wp.me/p7oTZ3-DVn' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioregional.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioregional.com.br%2F2017%2F09%2F02%2Fnegociacao-com-sabesp-deve-preservar-o-semasa-diz-serra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioregional.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioregional.com.br%2F2017%2F09%2F02%2Fnegociacao-com-sabesp-deve-preservar-o-semasa-diz-serra%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
   <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioregional.com.br/?wordfence_logHuman=1&hid=888691891CFCA973328DAF3A35A154EA');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune ThemeTheme URI: http://www.wpzoom.com/themes/tribune/Version: 2.0.7Author: WPZOOMAuthor URI: http://www.wpzoom.comLicense: GNU General Public License v2.0License URI: http://www.gnu.org/licenses/gpl-2.0.htmlThe PHP code portions of this WPZOOM theme are subject to the GNU General PublicLicense, version 2. All images, cascading style sheets, and JavaScript elements arereleased under the WPZOOM Proprietary Use License below.**********************************************************************************************WARNING! DO NOT EDIT THIS FILE!To make it easy to update your theme, you should not edit the styles in this file. Instead usethe custom.css file to add your styles. You can copy a style from this file and paste it incustom.css and it will override the style in this file.**********************************************************************************************0.  CSS Reset  -------------------------  All Theme Files1.  Toolbox CSS  -----------------------  All Theme Files2.  Page Structure  --------------------  All Theme Files3.  Header  ----------------------------  header.php4.  Main Navigation  -------------------  header.php5.  Featured Slider  -------------------  wpzoom_featured.php6.  Posts Styling ----------------------  index.php, single.php7.  Comments  --------------------------  comments.php8.  Sidebar &amp; Widgets ------------------  sidebar.php9.  Footer  ----------------------------  footer.php********************************************************************************************* " />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="http://www.diarioregional.com.br/wp-content/uploads/2013/04/favicon.ico" type="image/x-icon" /><style type="text/css">.widget h3.title{color:#005fa8;}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Negociação com Sabesp deve preservar o Semasa, diz Serra" />
<meta property="og:url" content="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" />
<meta property="og:description" content="O prefeito de Santo André, Paulo Serra (PSDB), comentou na tarde de ontem (1º) o acordo feito entre a Prefeitura de Guarulhos e a Sabesp, para quitar dívida R$ 2,99 bilhões com a autarquia, que ser…" />
<meta property="article:published_time" content="2017-09-02T09:27:46+00:00" />
<meta property="article:modified_time" content="2017-09-02T04:17:04+00:00" />
<meta property="og:site_name" content="Diário Regional" />
<meta property="og:image" content="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?fit=400%2C382" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="382" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@_diarioregional" />
<meta name="twitter:image" content="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?fit=400%2C382&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head><body class="single single-post postid-153473 single-format-standard" onload="fix()">	<div id="wrapper">		<div id="inner-wrapper">			<div id="header">				<div id="head-bar"><strong><font color="#005ea8" face="Verdana" size="1px";>Ano 25 - <span id="data-hora">quinta-feira, 7 de setembro de 2017 - 5:57</span></strong></font><hr />					<div id="navigation" class="dropdown">						<ul id="menu-menu-top" class=""><li id="menu-item-145146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145146"><a href="http://www.diarioregional.com.br/">Home</a></li>
<li id="menu-item-61625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61625"><a href="http://www.diarioregional.com.br/grupo-abcd-de-jornais/">Grupo ABCD de jornais</a></li>
<li id="menu-item-61622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61622"><a href="http://www.diarioregional.com.br/anuncie-no-diario-regional/">Anuncie no Diário Regional</a></li>
<li id="menu-item-61626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61626"><a href="http://www.diarioregional.com.br/servicos-graficos/">Serviços gráficos</a></li>
<li id="menu-item-61722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61722"><a href="http://www.diarioregional.com.br/assinatura/">Assinatura</a></li>
<li id="menu-item-61624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61624"><a href="http://www.diarioregional.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-61627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61627"><a href="http://www.diarioregional.com.br/trabalhe-conosco/">Trabalhe no Diário Regional</a></li>
</ul>					</div>				</div><!-- /#header-bar -->				<div id="inner">					<div id="logo">												<a href="http://www.diarioregional.com.br" title="Um jeito novo de ler o ABC todos os dias">															<img src="http://www.diarioregional.com.br/wp-content/uploads/2013/04/Logo-DR-2014.png" alt="Diário Regional" />													</a><div class="clear"></div>											</div><!-- / #logo -->					<div id="head_banner">											</div>					<div id="right">						<div id="social">							<ul>												</ul>

					</div><!-- /#right -->				</div>							</ul>									</div><!-- /#inner -->				<!-- Main Menu -->				<div id="menu" class="dropdown">					<ul id="menu-categorias" class=""><li id="menu-item-63452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63452"><a href="http://www.diarioregional.com.br/editorias/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-61562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61562"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/brasil/">Brasil</a></li>
	<li id="menu-item-86189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86189"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/sao-paulo-noticias-gerais/">São Paulo</a></li>
	<li id="menu-item-61566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61566"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/politica/">Política</a></li>
	<li id="menu-item-61565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61565"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/mundo/">Mundo</a></li>
	<li id="menu-item-61567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61567"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/saude/">Saúde</a></li>
	<li id="menu-item-61563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61563"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/educacao/">Educação</a></li>
	<li id="menu-item-61564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61564"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/turismo/">Turismo</a></li>
	<li id="menu-item-63450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63450"><a href="http://www.diarioregional.com.br/servicos/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-61569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61569"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/veiculos/">Veículos</a></li>
	<li id="menu-item-80702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80702"><a href="http://www.diarioregional.com.br/editorias/noticias-gerais/curiosidades/">Curiosidades</a></li>
</ul>
</li>
<li id="menu-item-61571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61571"><a href="http://www.diarioregional.com.br/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-61572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61572"><a href="http://www.diarioregional.com.br/economia/noticias/">Notícias</a></li>
</ul>
</li>
<li id="menu-item-63453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63453"><a href="http://www.diarioregional.com.br/sua-regiao/">Sua região</a>
<ul class="sub-menu">
	<li id="menu-item-63993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63993"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/">Política-ABC</a>
	<ul class="sub-menu">
		<li id="menu-item-61579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61579"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-santo-andre/">Santo André</a></li>
		<li id="menu-item-61580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61580"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-sao-bernardo-do-campo/">São Bernardo do Campo</a></li>
		<li id="menu-item-61581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61581"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-sao-caetano-do-sul/">São Caetano do Sul</a></li>
		<li id="menu-item-61574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61574"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-diadema/">Diadema</a></li>
		<li id="menu-item-61575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61575"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-maua/">Mauá</a></li>
		<li id="menu-item-61577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61577"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-ribeirao-pires/">Ribeirão Pires</a></li>
		<li id="menu-item-61578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61578"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-rio-grande-da-serra/">Rio Grande da Serra</a></li>
		<li id="menu-item-61576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61576"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/politica-regional/">Regional</a></li>
		<li id="menu-item-95071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95071"><a href="http://www.diarioregional.com.br/sua-regiao/politica-abc/eleicoes-2014-regional/">Eleições 2014 &#8211; Regional</a></li>
	</ul>
</li>
	<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61582"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/">Minha Cidade</a>
	<ul class="sub-menu">
		<li id="menu-item-61588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61588"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/santo-andre/">Santo André</a></li>
		<li id="menu-item-61589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61589"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/sao-bernardo-do-campo/">São Bernardo do Campo</a></li>
		<li id="menu-item-61590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61590"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/sao-caetano-do-sul/">São Caetano do Sul</a></li>
		<li id="menu-item-61583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61583"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/diadema/">Diadema</a></li>
		<li id="menu-item-61584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61584"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/maua/">Mauá</a></li>
		<li id="menu-item-61586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61586"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/ribeirao-pires/">Ribeirão Pires</a></li>
		<li id="menu-item-61587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61587"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/rio-grande-da-serra/">Rio Grande da Serra</a></li>
		<li id="menu-item-61585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61585"><a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/regional/">Regional</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61591"><a href="http://www.diarioregional.com.br/arte-a-lazer/">Arte &#038; Lazer</a>
<ul class="sub-menu">
	<li id="menu-item-61592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="http://www.diarioregional.com.br/arte-a-lazer/cinema/">Cinema</a></li>
	<li id="menu-item-101744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101744"><a href="http://www.diarioregional.com.br/arte-a-lazer/literatura/">Literatura</a></li>
	<li id="menu-item-61593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="http://www.diarioregional.com.br/arte-a-lazer/musica/">Música</a></li>
	<li id="menu-item-61595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61595"><a href="http://www.diarioregional.com.br/arte-a-lazer/teatro/">Teatro</a></li>
	<li id="menu-item-61596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61596"><a href="http://www.diarioregional.com.br/arte-a-lazer/tv/">TV</a></li>
	<li id="menu-item-61594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61594"><a href="http://www.diarioregional.com.br/arte-a-lazer/roteiro-cultural/">Roteiro Cultural</a></li>
	<li id="menu-item-101745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101745"><a href="http://www.diarioregional.com.br/arte-a-lazer/promocao-diario-regional/">Promoção Diário Regional</a></li>
</ul>
</li>
<li id="menu-item-61597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61597"><a href="http://www.diarioregional.com.br/esportes/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-61601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61601"><a href="http://www.diarioregional.com.br/esportes/futebol/">Futebol</a></li>
	<li id="menu-item-61598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61598"><a href="http://www.diarioregional.com.br/esportes/brasileirao/">Brasileirão</a></li>
	<li id="menu-item-101742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101742"><a href="http://www.diarioregional.com.br/esportes/copa-do-brasil-esportes/">Copa do Brasil</a></li>
	<li id="menu-item-101741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101741"><a href="http://www.diarioregional.com.br/esportes/libertadores/">Libertadores</a></li>
	<li id="menu-item-101746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101746"><a href="http://www.diarioregional.com.br/esportes/sul-americama/">Sul-Americama</a></li>
	<li id="menu-item-61599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61599"><a href="http://www.diarioregional.com.br/esportes/copa-2014/">Copa 2014</a></li>
	<li id="menu-item-101743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101743"><a href="http://www.diarioregional.com.br/esportes/paulistao/">Paulistão</a></li>
	<li id="menu-item-61603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61603"><a href="http://www.diarioregional.com.br/esportes/outros-esportes/">Outros Esportes</a></li>
	<li id="menu-item-61602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61602"><a href="http://www.diarioregional.com.br/esportes/olimpiadas-2012/">Olimpíadas</a></li>
</ul>
</li>
<li id="menu-item-63454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63454"><a href="http://www.diarioregional.com.br/servicos/">Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-145147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145147"><a href="http://www.diarioregional.com.br/servicos/artigo/">Artigo</a></li>
	<li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118047"><a href="http://www.diarioregional.com.br/servicos/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-61604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61604"><a href="http://www.diarioregional.com.br/servicos/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61605"><a href="http://www.diarioregional.com.br/servicos/mulher/">Mulher</a></li>
</ul>
</li>
<li id="menu-item-117147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117147"><a href="http://www.diarioregional.com.br/destaque/">Curiosidades</a></li>
</ul>				</div> <!-- /#menu -->				<div class="clear"></div>				<div class="clear"></div>			</div><!-- /#header -->			<div id="content">
 

<div id="main">
 
			<div class="breadcrumbs">Você está em: <a href="http://www.diarioregional.com.br">Home</a> &raquo; <a href="http://www.diarioregional.com.br/sua-regiao/">Sua região</a> &raquo; <a href="http://www.diarioregional.com.br/sua-regiao/minha-cidade/">Minha Cidade</a> &raquo; <span class="current">Negociação com Sabesp deve preservar o Semasa, diz Serra</span></div>
			<h1><a href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" rel="bookmark" title="Permanent Link to Negociação com Sabesp deve preservar o Semasa, diz Serra">Negociação com Sabesp deve preservar o Semasa, diz Serra</a></h1>

			<div class="meta">

				<span class="date">02/09/2017 6:27</span>
			</div>


	 		<div class="entry"><div class="post">
 <div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://i2.wp.com/www.diarioregional.com.br/outros/print_pdf_mail.png?w=630" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" /></a></div><p><a href="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg" class="gallery_colorbox" rel="attachment wp-att-153474"><img class="alignright size-medium wp-image-153474" src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?resize=300%2C287"  alt="Estamos em contato permanente com a Sabesp, mas precisamos pensar um modelo para salvar o Semasa. Foto: Arquivo" srcset="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?resize=300%2C287 300w, http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?resize=310%2C296 310w, http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/paulo-serra-mais-educação.jpg?w=400 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>O prefeito de Santo André, Paulo Serra (PSDB), comentou na tarde de ontem (1º) o acordo feito entre a Prefeitura de Guarulhos e a Sabesp, para quitar dívida R$ 2,99 bilhões com a autarquia, que será paga em 480 parcelas (30 anos), de R$ 5 milhões.</p>
<p>“Nossa capacidade de fazer endividamento é bem menor e nossa dívida é maior. Então, exatamente como o modelo de Guarulhos talvez não seja uma alternativa real. Qualquer que seja o acordo, temos de preservar o Semasa (Serviço Municipal de Saneamento Ambiental).”</p>
<p>O prefeito destacou que a cidade tem duas dívidas importantes, obrigatórias, e que deixam o financeiro sem fôlego. “Já pagamos de R$ 8 milhões a R$ 10 milhões de precatórios por mês. Santo André foi a cidade que este ano pagou o maior volume de precatórios no Brasil. Outro dado é o rombo da Previdência municipal, que consome mais R$ 10 milhões por mês”, disse. A dívida com a Sabesp está estimada em R$ 3,4 bilhões.</p>
<p>“Estamos avaliando vários modelos. Estamos em contato permanente com a Sabesp, mas precisamos pensar um modelo para salvar o Semasa, que não pode acabar e não vai acabar. Agora, qual será esse modelo, ainda não temos a definição”, pontuou.</p>
<p>Serra afirmou que combinar o parcelamento da dívida com uma Parceria Público-Privada (PPP), passando parte da gestão para uma empresa, pode ser uma opção. “Mantém parte da gestão e a outra abre o capital. Tudo está sendo avaliado. É um encontro de contas pesado, que nos pressiona não apenas no dia a dia da cidade, mas também com a questão dos precatórios.”</p>
<p>Serra declarou, ainda, que a solução da dívida do Semasa é uma das maiores decisões que a sua gestão vai tomar. “Não estamos resolvendo só o problema da água, nem só o do Semasa. É o problema da cidade. Santo André é a cidade que mais deve para a Sabesp hoje. Somos a terceira mais endividada em precatório e a maior devedora da Sabesp”, pontuou. “</p>
<p>Brinco que cada andreense que nasce já deve R$ 5 mil para a Sabesp. Estamos em discussão dessa dívida. Não temos expectativa de reduzir de R$ 3,4 bilhões para R$ 1 bilhão, mas precisa ter uma negociação. Estamos em contato constante com a Sabesp. Com o perdão do trocadilho, vai ser um divisor de águas.”</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" data-text="Negociação com Sabesp deve preservar o Semasa, diz Serra" data-via="_diarioregional" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109369429-153473-59b10a06e2f5b' data-src='//widgets.wp.com/likes/#blog_id=109369429&amp;post_id=153473&amp;origin=www.diarioregional.com.br&amp;obj_id=109369429-153473-59b10a06e2f5b' data-name='like-post-frame-109369429-153473-59b10a06e2f5b'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>

						
			<div class="clear"> </div>

			
			<span class="tag-links">Palavras-chave: <a href="http://www.diarioregional.com.br/tag/divida/" rel="tag">dívida</a> <a href="http://www.diarioregional.com.br/tag/negociacao/" rel="tag">negociação</a> <a href="http://www.diarioregional.com.br/tag/paulo-serra/" rel="tag">paulo serra</a> <a href="http://www.diarioregional.com.br/tag/sabesp/" rel="tag">sabesp</a> <a href="http://www.diarioregional.com.br/tag/santo-andre-2/" rel="tag">santo andré</a></span>
 			 
			
<div class="clear"> </div>

			
					
				<div class="post_author">
					
					<span>Autor: <a href="http://www.diarioregional.com.br/author/aline-melo/" title="Posts de Aline Melo" rel="author">Aline Melo</a></span>
					Jornalista e mãe, apaixonada pelos assuntos relacionados à maternidade ativa, à amamentação e ao parto natural. Acredito que a comunicação social é a maior ferramenta para cobrar mudanças que beneficiem a todos.<div class="clear"></div>
				</div>
			
					

		</div> <!-- /.post -->


			 		<div id="comments">
				﻿

 
	<h3>1 Comentário</h3>

	<ul class="comment-list">
	   <li class="comment even thread-even depth-1" id="li-comment-91453">
	<div id="comment-91453" class="commbody">
	<div class="commleft">
		  <div class="comment-author vcard">
			 <img alt='' src='http://2.gravatar.com/avatar/5b7c3ba2b1323f4c9de365f2bf12e0ee?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b7c3ba2b1323f4c9de365f2bf12e0ee?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
			 <cite class="fn">Daniel</cite>		  </div>

		  <div class="comment-meta commentmetadata"><a href="http://www.diarioregional.com.br/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/#comment-91453">03/09/2017 <br/> 19:08</a></div>
      </div>

      <p>Olá Prefeito sabemos que algo deve ser feito com relação a esta difícil situação mas seja ela qual for em hipótese alguma pode vir a prejudicar ou trazer danos aos valorosos servidores estes que dedicaram parte de suas vidas a serviço da cidade e de seus moradores, tenha eles sempre em mente e acima de tudo pois são pais de familia como o senhor e precisam de seus empregos.</p>
		       <div class="reply">
               </div>
      <div class="clear"></div>
     </div>
</li><!-- #comment-## -->
	</ul>
	
		
	 

 
	<div id="respond">

		<h3>Comente esta matéria</h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></p></div>

			
 		<form action="http://www.diarioregional.com.br/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" tabindex="1" aria-required='true' /><label for="author">Nome  (requerido)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32" tabindex="2" aria-required='true' /><label for="email">E-Mail (este não será divulgado)  (requerido)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" tabindex="3" /><label for="url">Website</label></p>
				
				</div>
				
				
						
			<div id="formContent">
				<textarea name="comment" id="comment" tabindex="4" rows="11"></textarea><br />
				<input name="submit" type="submit" id="submit" value="Enviar comentário" />
			</div>
			<input type='hidden' name='comment_post_ID' value='153473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9591236f0e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>		
		</form>
		
		
	</div>
	
	<center><strong>Atenção! O comentário aqui postado é de inteira responsabilidade do autor e não expressa a opinião do Diário Regional. Comentários  discriminatórios ( contra raça, sexualidade, cor, crença e outros) , que violem a lei, a moral e os bons costumes poderão ser denunciados pelos internautas , removidos ou não publicados pela redação.</strong></center>		
	
			</div> <!-- / #comments -->
		
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-8" class="widget widget_text"><h3 class="title">COTAÇÕES</h3>			<div class="textwidget"><a href="http://www.debit.com.br" target="_blank" alt="Correção monetária e cálculos trabalhistas"><img src="http://www.debit.com.br/indicadores.php" title="Correção monetária e cálculos trabalhistas"></a></div>
		</div><div id="search-3" class="widget widget_search"><h3 class="title">Pesquise no DR</h3><form method="get" id="searchform" action="http://www.diarioregional.com.br/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="ir" />
</form>
</div><div id="text-93" class="widget widget_text"><h3 class="title">LEIA A EDIÇÃO NA ÍNTEGRA</h3>			<div class="textwidget"><a href="http://www.diarioregional.com.br/edicoes_anteriores/2017/setembro/edicao_070917.pdf" target="_blank"><img src="http://www.diarioregional.com.br/publicidade/capa_070917.jpg" border="0" ></a></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><a href="http://www.diarioregional.com.br/edicoes-anteriores-2/" target="_blank"><img src="http://www.diarioregional.com.br/outros/edicoes_anteriores.jpg" border="0" ></a>

</div>
		</div><div id="wpzoom-recent-posts-5" class="widget recent-posts"><h3 class="title">Últimas notícias</h3><ul class="feature-posts-list"><li><a href="http://www.diarioregional.com.br/2017/09/07/celio-boi-ve-candidatura-a-deputado-federal-fortalecida/" title="Celio Boi vê candidatura a deputado federal fortalecida"><img src="http://i2.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/celio-boi.jpg?resize=60%2C45" alt="Celio Boi vê candidatura a deputado federal fortalecida" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/09/07/celio-boi-ve-candidatura-a-deputado-federal-fortalecida/">Celio Boi vê candidatura a deputado federal fortalecida</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/09/07/coop-e-nestle-inauguram-cafeteria-em-santo-andre/" title="Coop e Nestlé inauguram cafeteria em Santo André"><img src="http://i0.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/valle.jpg?resize=60%2C45" alt="Coop e Nestlé inauguram cafeteria em Santo André" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/09/07/coop-e-nestle-inauguram-cafeteria-em-santo-andre/">Coop e Nestlé inauguram cafeteria em Santo André</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/09/07/producao-de-veiculos-aumenta-255-e-anfavea-eleva-projecao-para-este-ano/" title="Produção de veículos aumenta 25,5%,  e Anfavea eleva projeção para este ano"><img src="http://i0.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/grafico-veiculos.jpg?resize=60%2C45" alt="Produção de veículos aumenta 25,5%,  e Anfavea eleva projeção para este ano" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/09/07/producao-de-veiculos-aumenta-255-e-anfavea-eleva-projecao-para-este-ano/">Produção de veículos aumenta 25,5%,  e Anfavea eleva projeção para este ano</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-3" class="widget recent-posts"><h3 class="title">Mulher, beleza, saúde e muito mais&#8230;</h3><ul class="feature-posts-list"><li><a href="http://www.diarioregional.com.br/2017/08/30/desigualdade-de-genero-no-trabalho-domestico-aumenta-com-casamento/" title="Desigualdade de gênero no trabalho doméstico aumenta com casamento"><img src="http://i0.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/serviço-domestico.jpg?resize=60%2C45" alt="Desigualdade de gênero no trabalho doméstico aumenta com casamento" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/30/desigualdade-de-genero-no-trabalho-domestico-aumenta-com-casamento/">Desigualdade de gênero no trabalho doméstico aumenta com casamento</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/06/21/maquiagem-para-deficiente-visual-make-multifuncional-agua-rejuvenescedora-sao-alguns-dos-destaques-no-10o-beleza-do-bem/" title="Maquiagem para deficiente visual, make  multifuncional, água rejuvenescedora são alguns dos destaques no 10º Beleza do Bem"><img src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/06/beleza-do-bem.jpg?resize=60%2C45" alt="Maquiagem para deficiente visual, make  multifuncional, água rejuvenescedora são alguns dos destaques no 10º Beleza do Bem" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/06/21/maquiagem-para-deficiente-visual-make-multifuncional-agua-rejuvenescedora-sao-alguns-dos-destaques-no-10o-beleza-do-bem/">Maquiagem para deficiente visual, make  multifuncional, água rejuvenescedora são alguns dos destaques no 10º Beleza do Bem</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/06/06/conheca-os-tratamentos-para-se-livrar-das-manchas-de-acne/" title="Conheça os tratamentos para se livrar das manchas de acne"><img src="http://i2.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/06/face.jpg?resize=60%2C45" alt="Conheça os tratamentos para se livrar das manchas de acne" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/06/06/conheca-os-tratamentos-para-se-livrar-das-manchas-de-acne/">Conheça os tratamentos para se livrar das manchas de acne</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-7" class="widget recent-posts"><h3 class="title">RECEITAS E DICAS</h3><ul class="feature-posts-list"><li><a href="http://www.diarioregional.com.br/2017/08/26/sufle-de-queijo-coalho-leve-e-delicioso/" title="Suflê de queijo coalho: leve e delicioso"><img src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/sufle.jpg?resize=60%2C45" alt="Suflê de queijo coalho: leve e delicioso" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/26/sufle-de-queijo-coalho-leve-e-delicioso/">Suflê de queijo coalho: leve e delicioso</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/08/15/coxinha-fit/" title="Coxinha Fit"><img src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/coxinha.gif?resize=60%2C45" alt="Coxinha Fit" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/15/coxinha-fit/">Coxinha Fit</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/07/23/torta-de-linguica-pratica-e-combina-com-o-inverno-brasileiro/" title="Torta de linguiça: prática e combina com o inverno brasileiro"><img src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/07/AF_latinex_ago2016_SMARTreceitas_v17_tortadelinguica_1920x1080.mp4.Still003-002.jpg?resize=60%2C45" alt="Torta de linguiça: prática e combina com o inverno brasileiro" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/07/23/torta-de-linguica-pratica-e-combina-com-o-inverno-brasileiro/">Torta de linguiça: prática e combina com o inverno brasileiro</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-posts-4" class="widget recent-posts"><h3 class="title">Entretenimento</h3><ul class="feature-posts-list"><li><a href="http://www.diarioregional.com.br/2017/09/05/morre-aos-74-anos-a-atriz-rogeria/" title="Morre aos 74 anos a atriz Rogéria"><img src="http://i2.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/09/rogeria.jpg?resize=60%2C45" alt="Morre aos 74 anos a atriz Rogéria" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/09/05/morre-aos-74-anos-a-atriz-rogeria/">Morre aos 74 anos a atriz Rogéria</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/08/30/rosangela-menezes-diz-que-esta-tentando-filho-com-jacquin/" title="Rosângela Menezes diz que está tentando filho com Jacquin"><img src="http://i2.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/rosangele-e-jacquin.jpg?resize=60%2C45" alt="Rosângela Menezes diz que está tentando filho com Jacquin" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/30/rosangela-menezes-diz-que-esta-tentando-filho-com-jacquin/">Rosângela Menezes diz que está tentando filho com Jacquin</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/08/30/musicas-de-david-bowie-atingem-um-bilhao-de-streamings-no-spotify/" title="Músicas de David Bowie atingem um bilhão de streamings no Spotify"><img src="http://i0.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/david.jpg?resize=60%2C45" alt="Músicas de David Bowie atingem um bilhão de streamings no Spotify" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/30/musicas-de-david-bowie-atingem-um-bilhao-de-streamings-no-spotify/">Músicas de David Bowie atingem um bilhão de streamings no Spotify</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/08/26/nudes-e-meu-segundo-nome-diz-cleo-pires/" title="&#8216;Nudes é meu segundo nome&#8217;, diz Cleo Pires"><img src="http://i2.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/cleo-pires.jpg?resize=60%2C45" alt="&#8216;Nudes é meu segundo nome&#8217;, diz Cleo Pires" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/26/nudes-e-meu-segundo-nome-diz-cleo-pires/">&#8216;Nudes é meu segundo nome&#8217;, diz Cleo Pires</a> <br /><div class="clear"></div></li><li><a href="http://www.diarioregional.com.br/2017/08/10/quero-casar-seis-vezes-afirma-gabi-lopes-no-canal-love-treta/" title="“Quero casar seis vezes”, afirma Gabi Lopes no canal Love Treta"><img src="http://i1.wp.com/www.diarioregional.com.br/wp-content/uploads/2017/08/youtu-1.jpg?resize=60%2C45" alt="“Quero casar seis vezes”, afirma Gabi Lopes no canal Love Treta" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://www.diarioregional.com.br/2017/08/10/quero-casar-seis-vezes-afirma-gabi-lopes-no-canal-love-treta/">“Quero casar seis vezes”, afirma Gabi Lopes no canal Love Treta</a> <br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="text-7" class="widget widget_text"><h3 class="title">LEIA AS PREVISÕES DO SEU SIGNO</h3>			<div class="textwidget"><iframe src="http://www.stum.com.br/widget/horoscopo/entrada.asp" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"></iframe></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="title">Curta o DR no Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/diarioregionaloficial" data-width="300" data-height="925" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div></div>
		</div><div id="text-108" class="widget widget_text"><h3 class="title">FOLHA DO TRÓLEBUS</h3>			<div class="textwidget"><a href="http://www.diarioregional.com.br/edicoes_anteriores/2017/setembro/ft_010917.pdf" target="_blank"><img src="http://www.diarioregional.com.br/publicidade/capaft_010917.jpg" border="0" ></a></div>
		</div><div id="ads">

			<a href=""><img src="" alt="" /></a>
		</div>
</div> <!-- end sidebar -->


 


	<div class="clear"></div>

				
			 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">

				<div class="logo">

 					
						<a href="http://www.diarioregional.com.br" title="Um jeito novo de ler o ABC todos os dias">
															<img src="http://www.diarioregional.com.br/wp-content/uploads/2013/04/dr_banner1.png" alt="Diário Regional" />
													</a><div class="clear"></div>

					
 				</div>

				
			</div>

			<div id="footer_right">

				<div class="menu-footer"><ul id="menu-menu-lateral" class="menu"><li id="menu-item-74550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74550"><a href="http://www.diarioregional.com.br/termos-de-uso/">Termos e Condições de Uso</a></li>
<li id="menu-item-74551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74551"><a href="http://www.diarioregional.com.br/politica-de-seguranca-e-privacidade/">Política de segurança e privacidade</a></li>
<li id="menu-item-74554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74554"><a href="http://www.diarioregional.com.br/anuncie-no-diario-regional/">Anuncie no Diário Regional</a></li>
<li id="menu-item-74558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74558"><a href="http://www.diarioregional.com.br/expediente/">Expediente</a></li>
<li id="menu-item-74555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74555"><a href="http://www.diarioregional.com.br/trabalhe-conosco/">Trabalhe no Diário Regional</a></li>
<li id="menu-item-74556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74556"><a href="http://www.diarioregional.com.br/grupo-abcd-de-jornais/">Grupo ABCD de jornais</a></li>
<li id="menu-item-74559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74559"><a href="http://www.diarioregional.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div>
				<div id="footer_search">
					<strong>buscar:</strong>
					<form method="get" id="searchform" action="http://www.diarioregional.com.br/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="ir" />
</form>
                                         
				</div>

				<span class="copyright">&copy; Copyright 2017 &mdash; <a href="http://www.diarioregional.com.br/" class="on">Diário Regional</a>. Todos os direitos reservados</span>

			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Powered by WPtouch: 4.3.19 -->	<div style="display:none">
	<div class="grofile-hash-map-5b7c3ba2b1323f4c9de365f2bf12e0ee">
	</div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.diarioregional.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0069708d87", post_id : 153473 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/09/02/negociacao-com-sabesp-deve-preservar-o-semasa-diz-serra/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarioregional.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-includes/js/comment-reply.min.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/js/tools.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/js/dropdown.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/js/tooltip.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/js/util.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/themes/tribune2.1.7/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-includes/js/wp-embed.min.js?ver=016ad8331b636e7689957042179d522d'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioregional.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'109369429',post:'153473',tz:'-3',srv:'www.diarioregional.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109369429', '153473' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.diarioregional.com.br @ 2017-09-07 05:57:43 by W3 Total Cache -->